• Accueil
  • L'aéroport sera desservi par bus, mais pas avant le printemps 2019

L'aéroport sera desservi par bus, mais pas avant le printemps 2019

L'aéroport sera desservi par bus, mais pas avant le printemps 2019 Réseau de transport de la capitale

L'Aéroport international Jean-Lesage sera mieux desservi en transport en commun, mais il faudra attendre au moins un an avant que ce nouveau service soit mis en place.

Le Réseau de transport de la capitale a confirmé ce matin la création du parcours 6 qui reliera l'aéroport au Vieux-Québec en passant par Duplessis, le boulevard Laurier et la Grande-Allée.

Il en coûtera 3,50$ pour monter à bord de bus réguliers dont les départs seront programmés aux demi-heures environ.

Les voyageurs qui monteront à bord risquent bien d'avoir droit à une «run de lait» d'environ 45 minutes, car il ne s'agit pas d'un service de navettes comme l'explique le président du RTC, Rémy Normand... 

« Ce qu'on met en place, ce n'est pas une navette à l'aéroport! La navette avait besoin d'un financement particulier, parce que n'est pas nos parcours réguliers. Ce que l'on met ici en place aujourd'hui, et c'est ça la différence fondamentale. C'est que l'on est capable d'arriver à une certaine performance du parcours, parce qu'une partie du tronçon qui va desservir des citoyens de la Ville de Québec. Des clients réguliers du RTC. »

Ce nouveau parcours desservira également le secteur commercial Duplessis, actuellement mal desservi en transport en commun.

Cette décision du RTC, attendue depuis longtemps, est très bien accueillie par l'Office de tourisme, de même que par l'administration aéroportuaire qui n'aura pas à débourser pour cette nouvelle desserte.

Presque toutes les facilités à l'aéroport seraient déjà en place pour l'ajout de cette nouvelle desserte, des modifications mineures, comme l'ajout de bornes de vente de billets, pourraient être apportées.

Réseau de transport de la capitale

Source: Réseau de transport de la capitale

En direct de 18:00 à 00:00
1003
100
LIVECogeco LIVE
Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.